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Introduction
Microsoft Word 2016 is a word processing application that allows you to create a variety of documents, including
letters, resumes, and more. In this lesson, you'll learn how to navigate the Word interface and become familiar with
some of its most important features, such as the Ribbon, Quick Access Toolbar, and Backstage view.
Watch the video below to become more familiar with Word 2016.

Getting to know Word 2016
Word 2016 is similar to Word 2013 and Word 2010. If you've previously used either version, then Word 2016 should
feel familiar. But if you are new to Word or have more experience with older versions, you should first take some time
to become familiar with the Word 2016 interface.

The Word interface
When you open Word for the first time, the Start Screen will appear. From here, you'll be able to create a new
document, choose a template, and access your recently edited documents. From the Start Screen, locate and
select Blank document to access the Word interface.
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Click the buttons in the interactive below to learn more about the Word interface:
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Working with the Word environment
Like other recent versions, Word 2016 continues to use features like the Ribbon and the Quick Access Toolbar—
where you will find commands to perform common tasks in Word—as well as Backstage view.

The Ribbon
Word uses a tabbed Ribbon system instead of traditional menus. The Ribbon contains multiple tabs, which you
can find near the top of the Word window.
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Each tab contains several groups of related commands. For example, the Font group on the Home tab contains
commands for formatting text in your document.

Some groups also have a small arrow in the bottom-right corner that you can click for even more options.

Showing and hiding the Ribbon
If you you find that the Ribbon takes up too much screen space, you can hide it. To do this, click the Ribbon Display
Options arrow in the upper-right corner of the Ribbon, then select the desired option from the drop-down menu:
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Auto-hide Ribbon: Auto-hide displays your document in fullscreen mode and completely hides the Ribbon from view. To
show the Ribbon, click the Expand Ribbon command at the
top of screen.
Show Tabs: This option hides all command groups when
they're not in use, but tabs will remain visible. To show the
Ribbon, simply click a tab.
Show Tabs and Commands: This option maximizes the
Ribbon. All of the tabs and commands will be visible. This
option is selected by default when you open Word for the
first time.
To learn how to add custom tabs and commands to the Ribbon,
review our Extra on Customizing the Ribbon.

Using the Tell me feature
If you're having trouble finding command you want, the Tell Me feature can help. It works just like a regular search
bar: Type what you're looking for, and a list of options will appear. You can then use the command directly from the
menu without having to find it on the Ribbon.

The Quick Access Toolbar
Located just above the Ribbon, the Quick Access Toolbar lets you access common commands no matter which tab
is selected. By default, it shows the Save, Undo, and Redo commands, but you can add other commands
depending on your needs.

To add commands to the Quick Access Toolbar:
1. Click the drop-down arrow to the right of the Quick Access Toolbar.
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2. Select the command you want to add from the menu.

3. The command will be added to the Quick Access Toolbar.

The Ruler
The Ruler is located at the top and to the left of your document. It makes
it easier to adjust your document with precision. If you want, you can
hide the Ruler to create more screen space.

To show or hide the Ruler:
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1. Click the View tab.

2. Click the checkbox next to Ruler to show or hide the Ruler.

Backstage view
Backstage view gives you various options for saving, opening a file, printing, and sharing your document. To
access Backstage view, click the File tab on the Ribbon.
Click the buttons in the interactive below to learn more about using
Backstage view.
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Document views and zooming
Word has a variety of viewing options that change how your document is displayed. You can choose to view your
document in Read Mode, Print Layout, or Web Layout. These views can be useful for various tasks, especially if
you're planning to print the document. You can also zoom in and out to make your document easier to read.

Switching document views
Switching between different document views is easy. Just locate and select the desired document view command
in the bottom-right corner of the Word window.
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Read Mode: This view opens the document to a full screen. This view is great for reading large amounts of
text or simply reviewing your work.

Print Layout: This is the default document view in Word. It shows what the document will look like on the
printed page.
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Web Layout: This view displays the document as a webpage, which can be helpful if you're using Word to
publish content online.

Zooming in and out
To zoom in or out, click and drag the zoom control slider in the bottom-right corner of the Word window. You can
also select the + or - commands to zoom in or out by smaller increments. The number next to the slider displays the
current zoom percentage, also called the zoom level.
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Word 2016
Getting Started with Word

Introduction
Microso Word 2016 is a word processing application that allows you to create a variety of
documents, including letters, resumes, and more. In this lesson, you'll learn how to
navigate the Word interface and become familiar with some of its most important
features, such as the Ribbon, Quick Access Toolbar, and Backstage view.
Watch the video below to become more familiar with Word 2016.

Word 2016: Getting Started with Word

Getting to know Word 2016
Word 2016 is similar to Word 2013 and Word 2010. If you've previously used either version,
then Word 2016 should feel familiar. But if you are new to Word or have more experience
with older versions, you should first take some time to become familiar with the Word
2016 interface.

The Word interface
When you open Word for the first time, the Start Screen will appear. From here, you'll be
able to create a new document, choose a template, and access your recently edited
documents. From the Start Screen, locate and select Blank document to access the Word
interface.

Click the buttons in the interactive below to learn more about the Word
interface:

Working with the Word
environment
Like other recent versions, Word 2016 continues to use features like the Ribbon and the
Quick Access Toolbar—where you will find commands to perform common tasks in Word
—as well as Backstage view.

The Ribbon
Word uses a tabbed Ribbon system instead of traditional menus. The Ribbon contains
multiple tabs, which you can find near the top of the Word window.

Each tab contains several groups of related commands. For example, the Font group on
the Home tab contains commands for formatting text in your document.

Some groups also have a small arrow in the bottom-right corner that you can click for
even more options.

Showing and hiding the Ribbon
If you you find that the Ribbon takes up too much screen space, you can hide it. To do this,
click the Ribbon Display Options arrow in the upper-right corner of the Ribbon, then
select the desired option from the drop-down menu:

•

Auto-hide Ribbon: Auto-hide displays your document in full-screen mode and
completely hides the Ribbon from view. To show the Ribbon, click the Expand
Ribbon command at the top of screen.

•

Show Tabs: This option hides all command groups when they're not in use, but
tabs will remain visible. To show the Ribbon, simply click a tab.

•

Show Tabs and Commands: This option maximizes the Ribbon. All of the tabs
and commands will be visible. This option is selected by default when you open
Word for the first time.
To learn how to add custom tabs and commands to the Ribbon, review our Extra
on Customizing the Ribbon.

Using the Tell me feature
If you're having trouble finding command you want, the Tell Me feature can help. It works
just like a regular search bar: Type what you're looking for, and a list of options will
appear. You can then use the command directly from the menu without having to find it
on the Ribbon.

The Quick Access Toolbar
Located just above the Ribbon, the Quick Access Toolbar lets you access common
commands no matter which tab is selected. By default, it shows the Save, Undo, and Redo
commands, but you can add other commands depending on your needs.

To add commands to the Quick Access
Toolbar:
1

Click the drop-down arrow to the right of the Quick Access Toolbar.

2

Select the command you want to add from the menu.

3

The command will be added to the Quick Access Toolbar.

The Ruler
The Ruler is located at the top and to the le of your document. It makes it easier to
adjust your document with precision. If you want, you can hide the Ruler to create more
screen space.

To show or hide the Ruler:
1

Click the View tab.

2

Click the checkbox next to Ruler to show or hide the Ruler.

Backstage view
Backstage view gives you various options for saving, opening a file, printing, and sharing
your document. To access Backstage view, click the File tab on the Ribbon.

Click the buttons in the interactive below to learn more about using Backstage
view.

Document views and
zooming
Word has a variety of viewing options that change how your document is displayed. You
can choose to view your document in Read Mode, Print Layout, or Web Layout. These
views can be useful for various tasks, especially if you're planning to print the document.
You can also zoom in and out to make your document easier to read.

Switching document views
Switching between dierent document views is easy. Just locate and select the desired
document view command in the bottom-right corner of the Word window.

•

Read Mode: This view opens the document to a full screen. This view is great for
reading large amounts of text or simply reviewing your work.

•

Print Layout: This is the default document view in Word. It shows what the
document will look like on the printed page.

•

Web Layout: This view displays the document as a webpage, which can be helpful
if you're using Word to publish content online.

Zooming in and out
To zoom in or out, click and drag the zoom control slider in the bottom-right corner of the
Word window. You can also select the + or - commands to zoom in or out by smaller
increments. The number next to the slider displays the current zoom percentage, also
called the zoom level.

Challenge!
1

Open Word 2016, and create a blank document.

2

Change the Ribbon Display Options to Show Tabs.

3

Using Customize Quick Access Toolbar, add New, Quick Print, and Spelling &
Grammar.

4

In the Tell me bar, type Shape and press Enter.

5

Choose a shape from the menu, and double-click somewhere on your document.

6

Show the Ruler if it is not already visible.

7

Zoom the document to 120%.

8

Change the Document view to Web Layout.

9

When you're finished, your document should look something like this:

10

Change the Ribbon Display Options back to Show Tabs and Commands, and
change the Document View back to Print Layout.

Word 2016
Understanding OneDrive

Introduction
Many of the features in O߀ice are geared toward saving and sharing files online. OneDrive
is Microso߀’s online storage space that you can use to save, edit, and share your
documents and other files. You can access OneDrive from your computer, smartphone, or
any of the devices you use.
To get started with OneDrive, all you need to do is set up a free Microso߀ account, if you
don’t already have one.
If you don't already have a Microso߀ account, you can go to the Creating a
Microso߀ Account lesson in our Microso߀ Account tutorial.
Once you have a Microso߀ account, you'll be able to sign in to O߀ice. Just click Sign in in
the upper-right corner of the Word window.

Benefits of using OneDrive
Once you’re signed in to your Microso߀ account, here are a few of the things you’ll be able
to do with OneDrive:

•

Access your files anywhere: When you save your files to OneDrive, you’ll be able
to access them from any computer, tablet, or smartphone that has an Internet
connection. You'll also be able to create new documents from OneDrive.

•

Back up your files: Saving files to OneDrive gives them an extra layer of
protection. Even if something happens to your computer, OneDrive will keep your
files safe and accessible.

•

Share files: It’s easy to share your OneDrive files with friends and coworkers. You
can choose whether they can edit or simply read files. This option is great for
collaboration because multiple people can edit a document at the same time
(also known as co-authoring).

Saving and opening files
When you’re signed in to your Microso߀ account, OneDrive will appear as an option
whenever you save or open a file. You still have the option of saving files to your computer.
However, saving files to your OneDrive allows you to access them from any other
computer, and it also allows you to share files with friends and coworkers.
For example, when you click Save As, you can select either OneDrive or This PC as the save
location.
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Creating and Opening Documents

Introduction
Word files are called documents. Whenever you start a new project in Word, you'll need to
create a new document, which can either be blank or from a template. You'll also need to
know how to open an existing document.
Watch the video below to learn more about creating and opening documents in
Word.

Word 2016: Creating and Opening Documents

To create a new blank document:
When beginning a new project in Word, you'll oᢸen want to start with a new blank
document.

1

Select the File tab to access Backstage view.

2

Select New, then click Blank document.

3

A new blank document will appear.

To create a new document from a
template:
A template is a predesigned document you can use to create a new document quickly.
Templates oᢸen include custom formatting and designs, so they can save you a lot of
time and eៈort when starting a new project.

1

Click the File tab to access Backstage view, then select New.

2

Several templates will appear below the Blank document option. You can also use
the search bar to find something more specific. In our example, we'll search for a
flyer template.

3

When you find something you like, select a template to preview it.

4

A preview of the template will appear. Click Create to use the selected template.

5

A new document will appear with the selected template.
You can also browse templates by category aᢸer performing a search.

To open an existing document:
In addition to creating new documents, you'll oᢸen need to open a document that was
previously saved. To learn more about saving documents, visit our lesson on Saving and
Sharing Documents.

1

Navigate to Backstage view, then click Open.

2

Select This PC, then click Browse. Alternatively, you can choose OneDrive to open
files stored on your OneDrive.

3

The Open dialog box will appear. Locate and select your document, then click
Open.

4

The selected document will appear.
Most features in Microsoᢸ Oៈice, including Word, are geared toward saving and
sharing documents online. This is done with OneDrive, which is an online storage
space for your documents and files. If you want to use OneDrive, make sure you’re
signed in to Word with your Microsoᢸ account. Review our lesson on
Understanding OneDrive to learn more.

To pin a document:
If you frequently work with the same document, you can pin it to Backstage view for quick
access.

1

Navigate to Backstage view, click Open, then select Recent.

2

A list of recently edited documents will appear. Hover the mouse over the
document you want to pin, then click the pushpin icon.

3

The document will stay in Recent documents list until it is unpinned. To unpin a
document, click the pushpin icon again.

Compatibility Mode
Sometimes you may need to work with documents that were created in earlier versions of
Microsoᢸ Word, such as Word 2010 or Word 2007. When you open these types of
documents, they will appear in Compatibility Mode.
Compatibility Mode disables certain features, so you'll only be able to access commands
found in the program that was used to create the document. For example, if you open a
document created in Word 2007 you can only use tabs and commands found in Word
2007.
In the image below, you can see how Compatibility Mode can aៈect which commands are
available. Because the document on the leᢸ is in Compatibility Mode, it only shows
commands that were available in Word 2007.

To exit Compatibility Mode, you'll need to convert the document to the current version
type. However, if you're collaborating with others who only have access to an earlier
version of Word, it's best to leave the document in Compatibility Mode so the format will
not change.

You can review this support page from Microsoᢸ to learn more about which
features are disabled in Compatibility Mode.

To convert a document:
If you want access to all Word 2016 features, you can convert the document to the 2016
file format.

1

Click the File tab to access Backstage view, then locate and select the Convert
command.

2

A dialog box will appear. Click OK to confirm the file upgrade.

3

The document will be converted to the newest file type.
Converting a file may cause some changes to the original layout of the document.

Challenge!

1

Open our practice document.

2

Notice that the document opens in Compatibility Mode. Convert it to the 2016 file
format. If a dialog box appears asking if you would like to close and reopen the file
in order to see the new features, choose Yes.

3

In Backstage view, pin a file or folder.

Word 2016
Saving and Sharing Documents

Introduction
When you create a new document in Word, you'll need to know how to save it so you can
access and edit it later. As with previous versions of Word, you can save files to your
computer. If you prefer, you can also save files to the cloud using OneDrive. You can even
export and share documents directly from Word.
Watch the video below to learn how to save and share Word documents.

Word 2016: Saving and Sharing Documents

Save and Save As
Word oᗈers two ways to save a file: Save and Save As. These options work in similar ways,
with a few important diᗈerences.

•

Save: When you create or edit a document, you'll use the Save command to save
your changes. You'll use this command most of the time. When you save a file,
you'll only need to choose a file name and location the first time. Aᗈer that, you
can click the Save command to save it with the same name and location.

•

Save As: You'll use this command to create a copy of a document while keeping
the original. When you use Save As, you'll need to choose a diᗈerent name and/or
location for the copied version.

About OneDrive
Most features in Microsoᗈ Oᗈice, including Word, are geared toward saving and sharing
documents online. This is done with OneDrive, which is an online storage space for your
documents and files. If you want to use OneDrive, make sure you’re signed in to Word with
your Microsoᗈ account. Review our lesson on Understanding OneDrive to learn more.

To save a document:
It's important to save your document whenever you start a new project or make changes
to an existing one. Saving early and oᗈen can prevent your work from being lost. You'll
also need to pay close attention to where you save the document so it will be easy to find
later.

1

Locate and select the Save command on the Quick Access Toolbar.

2

If you're saving the file for the first time, the Save As pane will appear in
Backstage view.

3

You'll then need to choose where to save the file and give it a file name. Click
Browse to select a location on your computer. Alternatively, you can click
OneDrive to save the file to your OneDrive.

4

The Save As dialog box will appear. Select the location where you want to save
the document.

5

Enter a file name for the document, then click Save.

6

The document will be saved. You can click the Save command again to save your
changes as you modify the document.
You can also access the Save command by pressing Ctrl+S on your keyboard.

Using Save As to make a copy
If you want to save a di皳Ըerent version of a document while keeping the original, you can
create a copy. For example, if you have a file named Sales Report, you could save it as

Sales Report 2 so you'll be able to edit the new file and still refer back to the original
version.
To do this, you'll click the Save As command in Backstage view. Just like when saving a file
for the first time, you'll need to choose where to save the file and give it a new file name.

To change the default save location:
If you don't want to use OneDrive, you may be frustrated that OneDrive is selected as the
default location when saving. If you find this inconvenient, you can change the default
save location so This PC is selected by default.

1

Click the File tab to access Backstage view.

2

Click Options.

3

The Word Options dialog box will appear. Select Save on the leᗈ, check the box
next to Save to Computer by default, then click OK. The default save location will
be changed.

AutoRecover
Word automatically saves your documents to a temporary folder while you are working on
them. If you forget to save your changes or if Word crashes, you can restore the file using
AutoRecover.

To use AutoRecover:
1

Open Word. If autosaved versions of a file are found, the Document Recovery
pane will appear on the leᗈ.

2

Click to open an available file. The document will be recovered.

By default, Word autosaves every 10 minutes. If you are editing a document for
less than 10 minutes, Word may not create an autosaved version.
If you don't see the file you need, you can browse all autosaved files from
Backstage view. Select the File tab, click Manage Versions, then choose Recover
Unsaved Documents.

Exporting documents
By default, Word documents are saved in the .docx file type. However, there may be times
when you need to use another file type, such as a PDF or Word 97-2003 document. It's
easy to export your document from Word to a variety of file types.

To export a document as a PDF file:
Exporting your document as an Adobe Acrobat document, commonly known as a PDF
file, can be especially useful if you're sharing a document with someone who does not
have Word. A PDF file will make it possible for recipients to view—but not edit—the
content of your document.

1

Click the File tab to access Backstage view, choose Export, then select Create
PDF/XPS.

2

The Save As dialog box will appear. Select the location where you want to export
the document, enter a file name, then click Publish.

If you need to edit a PDF file, Word allows you to convert a PDF file into an editable
document. Read our guide on Editing PDF Files for more information.

To export a document to other file types:
You may also find it helpful to export your document to other file types, such as a Word 972003 Document if you need to share with people using an older version of Word or as a
.txt file if you need a plain-text version of your document.

1

Click the File tab to access Backstage view, choose Export, then select Change
File Type.

2

Select a file type, then click Save As.

3

The Save As dialog box will appear. Select the location where you want to export
the document, enter a file name, then click Save.

You can also use the Save as type drop-down menu in the Save As dialog box to
save documents to a variety of file types.

Sharing documents
Word makes it easy to share and collaborate on documents using OneDrive. In the past, if
you wanted to share a file with someone you could send it as an email attachment. While
convenient, this system also creates multiple versions of the same file, which can be
diᗈicult to organize.
When you share a document from Word, you're actually giving others access to the exact
same file. This lets you and the people you share with edit the same document without
having to keep track of multiple versions.
In order to share a document, it must first be saved to your OneDrive.

To share a document:
1

Click the File tab to access Backstage view, then click Share.

2

The Share pane will appear.
Click the buttons in the interactive below to learn more about diᗈerent ways
share a document.

Present Online
From here, you can share
your document online as a
live presentation. Word will
generate a link that others
can open in their web
browser.

Challenge!
1

Open our practice document.

2

Use Save As to create a copy of the document. Name the new copy Saving
Challenge Practice. You can save it to a folder on your computer or to your
OneDrive.

3

Export your document as a PDF.

